Results 1 to 4 of 4

Thread: Urgent: PHP 5.3 and 5.4 Support

  1. #1

    Default Urgent: PHP 5.3 and 5.4 Support

    Hi: I no longer have a choice and must upgrade my PHP. I saw the _Files is addressed on the forum, but no solution is posted.

    Is there any update available for this support? This is quite and urgent issue for me.

  2. #2

    Default

    Any updates?

  3. #3
    Join Date
    May 2005
    Location
    China & France
    Posts
    6,492

    Default

    Please use the latest distribution at client area to update your includes/cor.func.php. This would fix the errors.

  4. #4

    Default

    Thanks, I will check that out. I actually cancelled my upgraded server, but will try for a new server again soon and will check this out.

Similar Threads

  1. NEED Help here [URGENT]
    By mbul in forum Troubleshooting And Problems
    Replies: 7
    Last Post: 01-24-2012, 04:40 AM
  2. [MFH 1.3]Very urgent help please !
    By Titeuf49 in forum MFHS v1.3
    Replies: 2
    Last Post: 10-28-2010, 11:15 PM
  3. Issues - need support - real urgent
    By phattran911 in forum General
    Replies: 6
    Last Post: 07-16-2008, 04:21 PM
  4. ! urgent
    By demo_admin in forum Free Trial Support
    Replies: 1
    Last Post: 03-04-2008, 03:35 PM
  5. Support Issue's - Lack Of Support?
    By contemptx in forum General
    Replies: 0
    Last Post: 03-01-2007, 02:27 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •