Hello ,
I want to know if it is possible to install AIHS V2.3 on mysql 5.5
one of my friends had bought it before, he was able to install it on 5.1 mysql server but when he transferred his data to another server ( which mysql 5.5 runs on it ) he was unable to use it any more
by now I need this script , could you please tell me is there any solution for it