Results 1 to 2 of 2

Thread: DivX Plus Web Player Problem - Not Working mfhs 1.5

  1. #1

    Default DivX Plus Web Player Problem - Not Working mfhs 1.5

    My software does not work on any computer and system, even after a fresh installation of Windows. Below is a screenshot.
    What could be the reason I say that already worked fine, no problem, last one does not want to function.
    I reinstalled the computers DivX Web Player, Player Component changed the code (php file). Still does not work. Or is there any alternative to this player?

    MFHS 1.5 IonCube
    Hosting Linux Home.pl (FFMpeg, FLVTool2 etc): installed on the server
    Transfer: Unlimited
    Hard Disk: Unlimited
    Brandwitch: 1Gbps

    Please help me.

  2. #2

    Default

    What hosting are you using? from ?
    Which dormat are you uploading the videos? (needs to be .avi)
    Last edited by cyry; 01-30-2013 at 09:16 AM.

Similar Threads

  1. Problem after upgrading to MFHS 1.5 !!
    By ATTM in forum Troubleshooting And Problems
    Replies: 0
    Last Post: 04-11-2012, 10:19 PM
  2. Serious problem with mfhs v1.5 please help
    By alialoulou in forum Troubleshooting And Problems
    Replies: 4
    Last Post: 03-31-2012, 05:15 PM
  3. MYSQL Problem with MFHS v1.5 !!
    By Momen_Badarna in forum Troubleshooting And Problems
    Replies: 3
    Last Post: 01-30-2012, 06:39 PM
  4. Problem with flash upload in MFHS
    By phattran911 in forum MFHS v1.2
    Replies: 1
    Last Post: 01-14-2009, 10:45 PM
  5. MFHS Cpu Usage problem on IIS
    By Hannan in forum Free Trial Support
    Replies: 0
    Last Post: 11-29-2007, 02:28 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •