Results 1 to 2 of 2

Thread: My personal server

  1. #1

    Default My personal server

    Portuguese
    Fiz um server em casa mesmo , nada online. E estou obtento erro no CGI.pm quando ligo o modo debug. O mesmo erro já foi relatado aqui no forum , mas não tenho acesso para baixar o arquivo que corrigi tal erro.

    English
    I made a server in the same house, nothing online. And I'm obtento error in CGI.pm when I turn on debug mode. The same error has been reported here in the forum, but do not have access to download the file to fix this error.

  2. #2
    Join Date
    May 2005
    Location
    China & France
    Posts
    6,492

    Default

    Could you paste here the error you got?

Similar Threads

  1. [AIH v2.3] add new server
    By Maixu in forum Troubleshooting And Problems
    Replies: 2
    Last Post: 08-13-2011, 12:57 PM
  2. 2nd server
    By lincoln in forum Free Trial Support
    Replies: 0
    Last Post: 11-17-2010, 08:45 PM
  3. Installing Error pls Help
    By b3t1m0s in forum Free Trial Support
    Replies: 5
    Last Post: 07-26-2007, 03:54 PM
  4. Help with installation - I get errors
    By Artanis in forum Troubleshooting And Problems
    Replies: 2
    Last Post: 06-13-2007, 04:29 PM
  5. How to setup secondery server!
    By yabsoft in forum Document & Tutorials!
    Replies: 0
    Last Post: 12-18-2006, 05:10 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •