Results 1 to 3 of 3

Thread: jpg Upload funktioniert nicht!

  1. #1

    Default jpg Upload funktioniert nicht!

    Hallo, Leuts!

    Ich bekomme immer beim Upload von jpg Dateien folgende Fehlermeldung:
    Code:
    Error:Stamp image is not set.
    Jemand eine Idee?

    Die Meldung tritt bei aktivierter Watermark auf!
    Jemand eine Idee?

    Gruß Smooty


    For english Support!

    There is a Problem to upload jpg Files, when the Watermark is active.
    Code:
    Error:Stamp image is not set.
    Its ok if I disabled the watermark.

    All serversettings are right.

    Greetings from Smooty
    Last edited by Smooty; 03-22-2007 at 12:05 PM.

  2. #2
    Join Date
    May 2005
    Location
    China & France
    Posts
    6,492

    Default

    When you select 'Image on uploaded image' or 'Transparent image on uploaded image' for 'Watermark Type?' at admin panel>site>configuration, you need specify the stamp image path at 'Watermark Stamp?' field!

  3. #3

    Default

    ooooh, I see it. Thank you.

Similar Threads

  1. upload form problem
    By vaggos13 in forum Troubleshooting And Problems
    Replies: 2
    Last Post: 03-13-2007, 04:52 PM
  2. flash upload form not working
    By fusionhosting in forum MFHS v1.1
    Replies: 5
    Last Post: 10-24-2006, 08:36 PM
  3. Replies: 3
    Last Post: 09-27-2006, 12:55 PM
  4. URL Upload & FTP upload!
    By yabsoft in forum Document & Tutorials!
    Replies: 0
    Last Post: 08-02-2006, 03:30 PM
  5. Upload Problem
    By venice_ in forum Troubleshooting And Problems
    Replies: 3
    Last Post: 03-28-2006, 03:54 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •