Results 1 to 2 of 2

Thread: 1.2 recommended with ioncube?

  1. #1
    Join Date
    Aug 2006
    Location
    Germany / Hamburg
    Posts
    111

    Default 1.2 recommended with ioncube?

    Hello,

    1.2 is recommended with ioncube, but if you the zend version, does that have more bugs than the ioncube version?

    Does anyone of you have the zend version? Why is the ioncube version more recommended than zend?

  2. #2
    Join Date
    Oct 2006
    Location
    Arizona, USA
    Posts
    454

    Default

    No difference in performance.

    Ioncube is recommended because there is no need for "installation", and you don't have to worry about which upload mode to use... (binary or ASCII)

    I use the zend version and it seems to work fine

Similar Threads

  1. 1.2 Zend release?
    By xhowiexo in forum General
    Replies: 7
    Last Post: 12-20-2006, 04:21 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •